Focus Fanatics Forum banner

1 - 10 of 10 Posts

·
Registered
Joined
·
19 Posts
Discussion Starter #1
Hola tengo un problema con mi carro el estaba funcionando todas las luces cortas de lo mas bien la de la tablilla las del dash las del aire en fin todas pero que pasa ayer dejaron de funcionar y le revise el fusible y estaba dañado pues se lo cambie y cuando las prende de nuevo rápido fundió el fusible de nuevo le volví a poner otro y igual verifique cables que no estuvieran pegados y encontré unos les puse tape le volví a poner el fusible y no lo fundió pero como quiera no funcionan que mas podrá ser?

here is translate via google sorry :D

Hi I have a problem with my car he was working all the lights than the tablet of the dash of the air finally passes all but stopped working yesterday and check the fuse and was damaged i change the fuse and when turned back on quickly melted the fuse back to him again and put another check the same wires that were not stuck together and i found i put tape him again to put the fuse and cast it not work but whatever it may be more ?
 

·
Registered
Joined
·
1,443 Posts
Revisa los fusibles y relays en la caja negra en el motor debe haber uno fundido, donde encontrastes cables pegados o pelados? También pasa mucho que los cables de la puerta de atrás a la caja de la guagua (dentro de una bota de goma) se parten y/o se pegan y dejan de funcionar las cortas, luces de freno, wiper de atrás o se mezclan todas estas con los switches de otras.
 

·
Registered
Joined
·
19 Posts
Discussion Starter #3
Revisa los fusibles y relays en la caja negra en el motor debe haber uno fundido, donde encontrastes cables pegados o pelados? También pasa mucho que los cables de la puerta de atrás a la caja de la guagua (dentro de una bota de goma) se parten y/o se pegan y dejan de funcionar las cortas, luces de freno, wiper de atrás o se mezclan todas estas con los switches de otras.
ya revise la caja de fusibles en el motor y funcionan todos y los wiper funcionan que mas podrá ser? porque eso estaba funcionando de lo mas bien
 

·
Registered
Joined
·
1,443 Posts

·
Registered
Joined
·
19 Posts
Discussion Starter #5
ok pues lo verificare mañana durante el día ya que ya mismo me voy a trabajar gracias! y btw eso tiene que ver con las del dash también las del contamilla y eso ?
 

·
Registered
Joined
·
19 Posts
Discussion Starter #7
No por eso te pregunte que cables, si es eso revisa los cables en el guía y debajo.
ok pues te voy a decir las luces que no prenden jajaja las que están en el bumper al lado no prenden las que están en la parilla de alfrente tampoco las de la tablilla tampoco ni la de los focos de atrás. (los focos de atrás nada mas prenden cuando freno) tampoco prenden las del contamilla las de la palanca de cambio ni las del aire y eso fue de un día para otro porque estaban funcionando de lo mas bien
 

·
Registered
Joined
·
1,443 Posts
Las cortas y todo lo que prende con ellas? Puede ser la palanca de las luces, se abre en la tapa detrás del guía y/o los cables del hatch que te puse, pueden haber algún cable tocandose a ground y no prende todo lo demás.
 

·
Registered
Joined
·
19 Posts
Discussion Starter #9
Las cortas y todo lo que prende con ellas? Puede ser la palanca de las luces, se abre en la tapa detrás del guía y/o los cables del hatch que te puse, pueden haber algún cable tocandose a ground y no prende todo lo demás.
ok lo verificare a ver :D gracias te dejo saber
 
1 - 10 of 10 Posts
Top